表示するのにプラグインの追加が必要なコンテンツがあります


GoogleChromeを使っていたら、

表示するのにプラグインの追加が必要なコンテンツがあります

というメッセージが何度も何度も表示される・・・

追加しているにもかかわらず・・・

どーやら、

拡張プラグインの「Skype Click to Call」が原因らしい。。

とりあえず使うこともないのでオフにしたら出なくなった!^^)v

スポンサードリンク

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です