yumでremiのPHP5.4をインストール


現在12.07.09時点でremiリポジトリからPHP5.4を導入するには「remi-test」から導入する必要あり

スポンサードリンク

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です